Br 39 del 2001 è in 1:87?



Regole del forum
Rivarossi-Memory.it
"E' il link del bellissimo sito dedicato alla storia della vecchia Rivarossi.
Già da tempo in contatto con loro, abbiamo insieme deciso di creare una sezione del forum dedicata al loro sito.
Naturalmente per prima cosa, per chi non l'avesse ancora fatto, vi consiglio di andare a visitare il sito http://www.rivarossi-memory.it e di studiarlo per bene visto che contiene buona parte della storia del fermodellismo Italiano per poi venire qui e parlarne con noi e con loro!
Vi aspettiamo numerosi!!!
Lo staff di ferramatori.it e di rivarossi-memory.it"

Re: Br 39 del 2001 è in 1:87?

Messaggioda Talgo49 » 16 feb 2019, 21:13

erregiesse 55 ha scritto:Fai attenzione che vada a finire in linea con il testo e non in altre parti
Dopo aver cliccato su "Aggiungi file" devi attendere una brevissima pausa per permettere il caricamento del file, poi, prima di cliccare su "Aggiungi in linea con il testo", devi cliccare nel tuo messaggio dove vuoi posizionare l'immagine. Se non lo fai l'immagine verrà automaticamente inserita all'inizio del tuo messaggio.

Talgo49
Through the Rockies, not around them
Talgo49

Moderatore Globale
 
Messaggi: 1807
Iscritto il: 11 apr 2009, 10:22
Località: Orobia

Re: Br 39 del 2001 è in 1:87?

Messaggioda MarcoUK63 » 9 nov 2019, 10:01

Ringrazio tutti a distanza di mesi. Nel frattempo stufo di perdere tempo con questo oggetto ormai inutile ho smantellato il tender, salvato il salvabile e ho venduto la loco non funzionante su ebay. Ho spesp piu' di quello che ho recuperato vendendola ma almeno ho un problema in meno da gestire.
Grazie a tutti
MarcoUK63

 
Messaggi: 4
Iscritto il: 24 gen 2019, 15:41

Re: Br 39 del 2001 è in 1:87?

Messaggioda Tricx » 14 mar 2020, 19:18

Come promesso diverso tempo fa, metto altre foto delle loco in questione.
Prima però do un aggiornamento della situazione. In questi giorni, tiratele fuori dalle scatole per fotografarle ( spero un pò meglio che in precedenza... :oops: ), le ho rimesse sui binari ed ho constatato quanto segue. Premetto che in mio precedente messaggio del 31.1.2019 avevo scritto:
Tricx ha scritto:.....dopo averle riportate entrambe indietro, ne avevo poi ripreso una delle due...e poi ancora alla fine dello scorso dicembre, avevo ripreso anche la seconda.
Quest'ultima, riprovata poi sui binari, a differenza della prima...ha continuato a non funzionare, come già inizialmente descritto.
Non l'ho ancora riportata indietro, ma ne ho già parlato al venditore.....

Di fatto però non l'ho poi portata indietro.... ( ...furbo eh !!... [ops.gif] ) e l'ho ancora tenuta... :-(

Comunque vengo ora alle recenti prove. Sia la BR 39-254, sia la BR 39-196 esteriormente, e per quello che ci interessa. nelle parti "funzionali" interessate dalle dibattute problematiche, ovvero la parte inferiore del tender ed il carter di chiusura degli assi motori del medesimo, si presentano nè più e nè meno di come erano al momento dell'acquisto e per fortuna non mi sembrano peggiorate.

Purtroppo, come detto in precedenza la 254 non funziona.... o meglio "non cammina", nel senso che sento il motore che ronza ed anche le "ruote motrici" del tender girano.... ma la loco percorre appena mezzo centimetro in avanti ed indietro.
FCP 4^ s. 1005            BR 39  Ritagliata.JPG

FCP 4^ s. 1006  Ritagliata.JPG

FCP 4^ s. 1009  Ritagliata.JPG

Sostanzialmente ho scoperto che è la loco ( che di fatto è "folle" ) ad essere bloccata, tanto che le ruote, salvo il piccolo movimento sopra descritto, non girano neppure se fatte ruotare manualmente con le dita. Meno che meno va avanti sui binari, se si solleva il tender, mentre invece dovrebbe scorrere come lo farebbe un normale vagone.
In sostanza, sembra che il biellismo si impunti da qualche parte.... ma non sono ancora riuscito a capire dove e come.
FCP 4^ s. 1007  Ritagliata.JPG

FCP 4^ s.  1008  Ritagliata.JPG

Insomma, è il massimo ! Posso capire le vecchie problematiche di biellismo con le originarie impostazioni rivarossiane col motore in cabina che trasmetteva direttamente il moto a tali ruote, ma in tale situazione non riesco proprio a capirlo !!! :evil:

A qualcuno viene in mente qualcosa ?
Saluti, Riccardo.
Tricx

Avatar utente
 
Messaggi: 1849
Iscritto il: 22 set 2011, 20:08
Località: L'epicentro del trifase

Re: Br 39 del 2001 è in 1:87?

Messaggioda Marco Fornaciari » 14 mar 2020, 23:51

I biellismi sono tutti con perni a vite, quindi con la chiave a tubo si posssono smontare e controllare: sempre una parte per volta per essere sicuri di non perdere la fasatura.
I cilindri sono in plastica o metallo?
Una volta svincolato almeno la biella motrice, controlla che gli steli scorrano a modo dentro i cilindri.
Sicuramente server pulire il biellismo e lubbrificare: attenzione a l rimontaggio nel giusto ordine e a non stringere troppo le viti, se del caso fare un frenafiletti con una goccia di colla vinilica.

Anche separare il tendere dalla macchina non dovrebbe essere un problema.
Saluti
Marco Fornaciari
____________________________________________________________
Meglio essere folli per proprio conto, che saggio con le idee degli altri.
F.W. Nietzshe
Marco Fornaciari

Avatar utente
 
Messaggi: 373
Iscritto il: 9 feb 2009, 21:06
Località: Sorbolo (PR)

Re: Br 39 del 2001 è in 1:87?

Messaggioda JURGHENS II » 15 mar 2020, 1:07

br39 2.jpg
br39 2.jpg (14.68 KiB) Osservato 513 volte
br39 1.jpg
br39 1.jpg (18.83 KiB) Osservato 513 volte
salve per il problema dell'inceppamento,guarda le due foto non mi sembra uguale il biellismo......
JURGHENS II

 
Messaggi: 61
Iscritto il: 23 apr 2019, 23:27

Re: Br 39 del 2001 è in 1:87?

Messaggioda Max 851 » 15 mar 2020, 10:58

Ha ragione Jurghens: nella prima foto, che evidenzia il biellismo della 39 254, si vede benissimo che la bielletta in alto è in posizione errata. Sicuramente è quella che blocca il tutto, prova a smontare il biellismo del lato sinistro e a rimontarlo correttamente.
Massimiliano
Max 851

 
Messaggi: 888
Iscritto il: 6 gen 2013, 18:12

Re: Br 39 del 2001 è in 1:87?

Messaggioda andrea_fs » 15 mar 2020, 13:41

Oliviero Lidonnici ha scritto:
erregiesse 55 ha scritto:..............
..... ho notato che quel problema si presenta unicamente nei treni elettrici e non in quelli a molla. Nei modelli a molla, se c'erano rotture, erano certamente causate da urto per caduta (non c'erano screpolature).
E' un'idea stupida allora pensare che la reazione avvenga a causa del passaggio di corrente attraverso la lega?
Tengo a precisare che la mia è solo un'idea frutto di osservazione dato che non sono un tecnico in materia.
......
Gianni

Ciao, nemmeno io sono un tecnico. Avevo già letto l'articolo su Rivarossi Memory che spiega bene il fenomeno, ma non il perché si manifesti in modo quasi esclusivo in ambito fermodellistico. Volevo quindi aggiungere che oltre al passaggio di corrente, nei trenini abbiamo anche sviluppo di calore, vibrazioni e agenti lubrificanti. Forse, al di là delle impurità negli stampi, è l'insieme di tutti questi fattori, la loro interazione, o forse uno o più, chissà. Certo che il reiterato utilizzo di questa lega, pur sapendo i problemi che nel tempo presenta, in tempi recenti, è a dir poco superficiale, per non dire di peggio, visti i prezzi di vendita. Saluti casalinghi a tutti.
Andrea
andrea_fs

Avatar utente
 
Messaggi: 394
Iscritto il: 16 ott 2019, 13:19

Re: Br 39 del 2001 è in 1:87?

Messaggioda 3-nino » 15 mar 2020, 16:04

Il blocco della macchina, è sicuramente dovuto alla bielletta mossa dalla terza ruota motrice di sinistra. il glifo che muove deve essere orientato in basso. Detto questo, senza smontare tutto, consiglio di ruotare in senzo antiorarioro il glifo. Sicuramente ci sarà un punto di resistenza che una volta superato dovrebbe rimettere le cose a posto. Essendo una macchina spinta, tutti gli assi della locomotiva ruotano. Nel caso un asse si blocchi come sicuramente accade per il terzo, gli altri a seguito della spinta, tendono a ruotare e determinano la piegatura delle bielle che li collegano all'asse bloccato .Infatti le bielle del lato sinistro del rodiggio che collegano la prima e la quarta ruota motrice alle due ruote intermedie sono piegate. Se il terzo asse si blocca è normale che vada così. In ogni caso è bene sciogliere qualunque dubbio e controlllare se il primo e il quarto asse tendano ad impuntarsi. Circa poi la motricità che il tender di questa modello è in grado di garantire consiglio trix di restituirlo. Avevo già segnalato che le cerchiature di aderenza adottate induriscono. Se non ricordo male i due assi motori hanno tutte e quattro le ruote cerchiate. Queste perdono le cerchiature indurite ; quando restano sulla ruota non producono alcuna aderenza. La deformazione e rottura non riguarda solo la piastrina ferma assi ma anche il castello che ospita gli assi delle ruote e la sede del motore. Le sedi degli assi motori si deformano e perdono l'allineamento reciproco e l'orizzantalità, rendendo l'appoggio del tender sul binario quanto mai aleatorio. Aggiungo che in un caso dei miei anche il motore aveva perso l'appoggio delle sue viti senza fine sugli ingranaggi degli assi motore girando a vuoto. Io vado avanti a colpi di lima, ho cambiato tutte le cerchiature, ma il cancro progredisce. Le tengo perchè sono affezionato a queste locomotive sfortunate. 3-nino
3-nino

 
Messaggi: 205
Iscritto il: 21 set 2018, 12:41

Re: Br 39 del 2001 è in 1:87?

Messaggioda Tricx » 15 mar 2020, 18:52

Ringrazio tutti per i cortesi interventi e suggerimenti -2-
Anch'io, in effetti, avevo notato la diversa posizione dei due biellismi ( delle due loco "gemelle"), dopo aver osservato le foto che ho fatto di recente.
Purtroppo, però non ho potuto osservare ( per confronto tra le due ) il completo giro delle ruote e del biellismo, perchè la 254 appunto non gira, neppure "a fatica, è proprio completamente bloccata, salvo un piccolissimo movimento minimale.

Ho ora messo a confronto anche le foto scattate nell'autunno 2018 e che avevo già postato:
download/file.php?id=30924&mode=view
download/file.php?id=30925&mode=view
Premesso che il particolare evidenziato da Jurghens viene da una di queste due foto, preciso che anche attualmente le due loco presentano i due biellismi in maniera più o meno analoga al suddetto "confronto".

Va anche precisato che le due loco, dopo le sopra riportate foto del 2018, sono state portate a riparare e quindi dovrebbero aver fatto del "movimento"..... a meno che le prove successive alle riparazioni siano state fatte "a ruote all'aria", essendosi concentrata l'attenzione solo sui tender "motori".

Una cosa che volevo evidenziare dopo le prove "manuali" di questi giorni è il fatto che la seconda ruota (falsa "motrice") (a partire dal lato anteriore), nel brevissimo movimento rotatorio di cui prima ho parlato, ha anche una specie di movimento "sussultorio"... che mi ha fatto meditare....
E' questa una causa o un effetto di tale situazione di blocco ?

Sempre esaminando le varie foto da me postate, nel 2018 e adesso, ho notato che sempre la suddetta seconda ruota, presenta il "contrappeso" in posizione leggermente (seppur di poco) diversa rispetto alle altre.
Anche questo può essere un problema connesso ?

Il fatto è che anche l'altra loco, la 196, che invece marcia regolarmente, presenta caratteristica analoga.
Cioè la seconda ruota ha il contrappeso in posizione leggermente diversa a quello delle altre tre ruote
Vedansi infatti le foto sopra citate.

Scusate ancora una domanda: se anzichè mettere le mani sulle viti e dadi del biellismo, provassi a togliere la parte inferiore, il "carter" della locomotiva, che compare nella foto:
download/file.php?id=35581&mode=view
Bisogna svitare tre o quattro viti ( di "normali" dimensioni... :mrgreen: ) e non si avrebbe accesso agli assi, con possibilità magari di sbloccarli con qualche movimento leggero ?

Grazie per l'aiuto e l'attenzione e saluti a tutti.
Riccardo.
Tricx

Avatar utente
 
Messaggi: 1849
Iscritto il: 22 set 2011, 20:08
Località: L'epicentro del trifase

Re: Br 39 del 2001 è in 1:87?

Messaggioda Max 851 » 15 mar 2020, 20:10

Sempre esaminando le varie foto da me postate, nel 2018 e adesso, ho notato che sempre la suddetta seconda ruota, presenta il "contrappeso" in posizione leggermente (seppur di poco) diversa rispetto alle altre.

Certe locomotive avevano i contrappesi di alcune ruote in posizione diversa dalle altre. Questo accadeva quando erano presenti dei cilindri interni al telaio, le cui bielle azionavano un asse diverso da quello sul quale agivano le bielle dei cilindri esterni (vedi ad esempio la 746). Non so praticamente nulla delle Br 39, ma potrebbe essere questo il caso.
Quanto al modo di rimettere a posto la bielletta "incriminata", non credo ci sia bisogno di smontare tutto il biellismo: dovrebbe bastare togliere con l'apposita chiave a tubo da 3 mm la vite sulla ruota del terzo asse, sfilare la manovella della distribuzione e la biella sotto e rimontare il tutto in posizione corretta. Ci vuole di più a dirlo che a farlo!
Dopo prova a far girare le ruote a mano e verifica se tutto scorre senza intoppi.
Massimiliano
Max 851

 
Messaggi: 888
Iscritto il: 6 gen 2013, 18:12

PrecedenteProssimo

Torna a Rivarossi - Memory

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron